<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>The Deal of the Art | deconstructingdoctor.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://deconstructingdoctor.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Source+Code+Pro:600:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Source Code Pro",monospace;font-style:normal;font-weight:600}.wf-active #site-title{font-style:normal;font-weight:600}.wf-active #site-title a{font-weight:600;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:600;font-family:"Source Code Pro",monospace;font-style:normal}.wf-active .page-title span{font-family:"Source Code Pro",monospace;font-style:normal;font-weight:600}.wf-active #access .menu, .wf-active #access div.menu ul, .wf-active #respond label, .wf-active .entry-title, .wf-active .navigation, .wf-active .page-title, .wf-active .widget-title, .wf-active h3#comments-title, .wf-active h3#reply-title{font-family:"Source Code Pro",monospace;font-style:normal;font-weight:600}.wf-active #access .menu-header, .wf-active div.menu{font-style:normal;font-weight:600}.wf-active .page-title{font-weight:600;font-style:normal}.wf-active .page-title span{font-style:normal;font-weight:600}.wf-active #content .entry-title{font-weight:600;font-style:normal}.wf-active .navigation{font-style:normal;font-weight:600}.wf-active h3#comments-title, .wf-active h3#reply-title{font-weight:600;font-style:normal}.wf-active #respond label{font-style:normal;font-weight:600}.wf-active .widget-title{font-weight:600;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deconstructingdoctor.com&amp;id=102750231&amp;t=1487525382&amp;back=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//deconstructingdoctordotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="deconstructingdoctor.com &raquo; Feed" href="https://deconstructingdoctor.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="deconstructingdoctor.com &raquo; Comments Feed" href="https://deconstructingdoctor.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="deconstructingdoctor.com &raquo; The Deal of the&nbsp;Art Comments Feed" href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUO1uwyAMfKExr2o79c+0ZwHqEVocI0wU5e1nkm1V98H+gO905zuAORvPY8WxAk0mpynEUWDOnskIxYTLN/ToRR7gd1uKVxS4YM3WX82KenLPBZWnbGtTEJ6jxYSksp6N8vOnq42DZnVjtvrO5YIiRk+KE5k6aNA/9ahV2d4BKrxnNmuEkWtUt3wNP3ZuUZAnB3VWYlEWpC4JzdqtVyIgm8Te1sjjHTBvycbSsxZ0iYOOYS1/gz2T9W25s+U29eSZpW5NQAZbWtbH3XMJ+2iTPiXwPfjr64YDhMTOpiZ4pZfd4XQ87k+7/dPlHdrHCbQ=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://deconstructingdoctordotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carol' href='https://deconstructingdoctor.com/2017/02/03/carol/' />
<link rel='next' title='Head of the&nbsp;Class' href='https://deconstructingdoctor.com/2017/02/15/head-of-the-class/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" />
<link rel='shortlink' href='http://wp.me/p6X81N-1Q9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Deal of the Art" />
<meta property="og:url" content="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" />
<meta property="og:description" content="I had the strange notion to visit an art museum today.  I had the day off, the kids were in school and I had no desire to peruse the aisles of Target again, mindlessly dropping things into my cart …" />
<meta property="article:published_time" content="2017-02-08T22:15:06+00:00" />
<meta property="article:modified_time" content="2017-02-08T22:15:06+00:00" />
<meta property="og:site_name" content="deconstructingdoctor.com" />
<meta property="og:image" content="https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg" />
<meta property="og:image:width" content="2320" />
<meta property="og:image:height" content="3088" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@deconstructdr" />
<meta name="twitter:image" content="https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@deconstructdr" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://deconstructingdoctordotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://deconstructingdoctordotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://deconstructingdoctor.com/osd.xml" title="deconstructingdoctor.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ab790b" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="deconstructingdoctor.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a peek behind the curtain" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://deconstructingdoctor.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Deal of the&nbsp;Art | deconstructingdoctor.com on WordPress.com" />
<meta name="description" content="I had the strange notion to visit an art museum today.  I had the day off, the kids were in school and I had no desire to peruse the aisles of Target again, mindlessly dropping things into my cart that may or may not contribute to the bottom line of some evil CEO and Trump&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ab790b; }
</style>
<link rel="amphtml" href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#fff}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#aaa}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#ab790b}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=6X81N&#038;cscache=6&#038;csrev=9" />
		</head>

<body class="single single-post postid-7077 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://deconstructingdoctor.com/" title="deconstructingdoctor.com" rel="home">deconstructingdoctor.com</a>
					</span>
				</div>
				<div id="site-description">a peek behind the curtain</div>

										<a class="home-link" href="https://deconstructingdoctor.com/" title="deconstructingdoctor.com" rel="home">
							<img src="https://deconstructingdoctordotcom.files.wordpress.com/2016/05/cropped-militair-hospital-light-shot-in-hdr-1-1226801-639x426.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-3492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3492"><a href="https://deconstructingdoctor.com/about/">About</a></li>
<li id="menu-item-4142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4142"><a href="https://deconstructingdoctor.com/category/medical-musings/">Medical Musings</a></li>
<li id="menu-item-4141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4141"><a href="https://deconstructingdoctor.com/category/healthcare-today/">Healthcare Today</a></li>
<li id="menu-item-4147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4147"><a href="https://deconstructingdoctor.com/category/my-stories/">My Stories</a></li>
<li id="menu-item-4140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4140"><a href="https://deconstructingdoctor.com/category/guest-blogger/">Guest Blogger</a></li>
<li id="menu-item-4148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4148"><a href="https://deconstructingdoctor.com/category/advise-humorous/">Advise Humorous</a></li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><a href="https://deconstructingdoctor.com/category/poems-yuck/poems/">Poems</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4150"><a href="https://deconstructingdoctor.com/category/medical-news/">Medical News</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://deconstructingdoctor.com/2017/02/03/carol/" rel="prev"><span class="meta-nav">&larr;</span> Carol</a></div>
					<div class="nav-next"><a href="https://deconstructingdoctor.com/2017/02/15/head-of-the-class/" rel="next">Head of the&nbsp;Class <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-7077" class="post-7077 post type-post status-publish format-standard hentry category-my-stories tag-art tag-art-museum tag-blog tag-blogger tag-blogging tag-city tag-doctor tag-inspiration tag-life tag-museum tag-paintings tag-sculptures tag-truth tag-writing">
											<h2 class="entry-title"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" rel="bookmark">The Deal of the&nbsp;Art</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" title="10:15 pm" rel="bookmark"><span class="entry-date">February 8, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://deconstructingdoctor.com/author/kvasseudy/" title="View all posts by deconstructingdoctor" rel="author">deconstructingdoctor</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><img data-attachment-id="7112" data-permalink="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/img_1656/" data-orig-file="https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=304&#038;h=404" data-orig-size="2320,3088" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486535336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.87&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1656" data-image-description="" data-medium-file="https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=304&#038;h=404?w=225" data-large-file="https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=304&#038;h=404?w=640" class="  wp-image-7112 alignleft" src="https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=304&#038;h=404" alt="img_1656" width="304" height="404" srcset="https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=304&amp;h=404 304w, https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=608&amp;h=808 608w, https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=113&amp;h=150 113w, https://deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?w=225&amp;h=300 225w" sizes="(max-width: 304px) 100vw, 304px" />I had the strange notion to visit an art museum today.  I had the day off, the kids were in school and I had no desire to peruse the aisles of Target <em>again</em>, mindlessly dropping things into my cart that may or may not contribute to the bottom line of some evil CEO and Trump cabinet member.  I hadn&#8217;t been to an art museum in years.  I just felt the NEED to go.</p>
<p>I felt the NEED to connect to humans in a way that spans time and space.  I was seeking stillness.  I wanted the art to speak to me, quietly, shyly at first, then explosively like an atomic bomb of understanding.  It can&#8217;t lie to me.  It can&#8217;t manipulate me.  It can&#8217;t mislead me, sell me something, take my money and my dignity.  It can&#8217;t take away thought or speech.  It just remains there, suspended for all eternity.  I can take my time with it.  I can look at it or not. I can stand 2 inches from it or 10 feet away.  I can let it wash over me.</p>
<p>And I did.</p>
<p>I intermingled with the retirees and the large groups of school kids.  I eavesdropped on the curators explaining the intricacies of the pieces, their eyes reliving the details as if making the strokes on the canvas themselves.  They must have told the same story a thousand times, but what love in their voices!</p>
<p>How eternal are our human struggles.  Love.  Freedom.  Tyranny.  War.  Family.  Hunger.  Joy.  Oppression.  Humor.  The deep and unrelenting desire to connect the dots.  To make sense of our world.  To make sense of our place.  And our purpose.  It seems that the same human story continues as if on an eternal loop.  We never seem to move much farther ahead.  You win some.  You lose some.  You live to fight another day.  The sum total of all the battles is a life.  One small little human life.</p>
<p>For a brief moment, I found myself outside on a balcony overlooking the city all by myself.  There were large sculptures of a woman and some weird circular thingy with a hole in the center (probably <em>also</em> a woman).  I walked to the edge and stared out over the bustling city.  Noisy and busy.  But also quite beautiful. A man sat on a park bench across the street playing a trumpet.  A homeless man sat against a tree in front of a church.  Business men and women hurriedly walked to and fro, likely heading out for lunch.  The cars and buses, the sirens.  The low drone of voices on cell phones crescendoing at first and then decrescendoing as they walked passed.</p>
<p>The scene was energizing.  I no longer wanted to escape the world.  I wanted to jump back in.  Move forward.  Find my voice and speak my truth.  I walked out of the museum and found my place among the city dwellers, the men and women in their work attire, walking briskly into the future.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" data-text="The Deal of the Art" data-via="deconstructdr" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F&#038;media=https%3A%2F%2Fdeconstructingdoctordotcom.files.wordpress.com%2F2017%2F02%2Fimg_1656.jpg&#038;description=The%20Deal%20of%20the%20Art" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F&name=The%20Deal%20of%20the%20Art" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F&amp;title=The%20Deal%20of%20the%20Art" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102750231-7077-58a9d606cfb39' data-src='//widgets.wp.com/likes/#blog_id=102750231&amp;post_id=7077&amp;origin=deconstructingdoctordotcom.wordpress.com&amp;obj_id=102750231-7077-58a9d606cfb39' data-name='like-post-frame-102750231-7077-58a9d606cfb39'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://deconstructingdoctor.com/category/my-stories/" rel="category tag">My Stories</a> and tagged <a href="https://deconstructingdoctor.com/tag/art/" rel="tag">art</a>, <a href="https://deconstructingdoctor.com/tag/art-museum/" rel="tag">art museum</a>, <a href="https://deconstructingdoctor.com/tag/blog/" rel="tag">blog</a>, <a href="https://deconstructingdoctor.com/tag/blogger/" rel="tag">blogger</a>, <a href="https://deconstructingdoctor.com/tag/blogging/" rel="tag">blogging</a>, <a href="https://deconstructingdoctor.com/tag/city/" rel="tag">city</a>, <a href="https://deconstructingdoctor.com/tag/doctor/" rel="tag">Doctor</a>, <a href="https://deconstructingdoctor.com/tag/inspiration/" rel="tag">inspiration</a>, <a href="https://deconstructingdoctor.com/tag/life/" rel="tag">Life</a>, <a href="https://deconstructingdoctor.com/tag/museum/" rel="tag">museum</a>, <a href="https://deconstructingdoctor.com/tag/paintings/" rel="tag">paintings</a>, <a href="https://deconstructingdoctor.com/tag/sculptures/" rel="tag">sculptures</a>, <a href="https://deconstructingdoctor.com/tag/truth/" rel="tag">Truth</a>, <a href="https://deconstructingdoctor.com/tag/writing/" rel="tag">writing</a>. Bookmark the <a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" title="Permalink to The Deal of the&nbsp;Art" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://deconstructingdoctor.com/2017/02/03/carol/" rel="prev"><span class="meta-nav">&larr;</span> Carol</a></div>
					<div class="nav-next"><a href="https://deconstructingdoctor.com/2017/02/15/head-of-the-class/" rel="next">Head of the&nbsp;Class <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">40 Responses to <em>The Deal of the&nbsp;Art</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-shubhkasera even thread-even depth-1 highlander-comment" id="li-comment-919">
		<div id="comment-919">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/df2f9b32b9aa120b4d15da49fca00d92?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://shubhamkasera.wordpress.com' rel='external nofollow' class='url'>Shubham Kasera</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-919">
				February 19, 2017 at 4:14 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>You have described every detail of your feeling perfectly. You can I was imagining all of it in front of my eyes. 😊</p>
<p id="comment-like-919" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=919&#038;_wpnonce=b59086c8b2" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-919" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=919#respond' onclick='return addComment.moveForm( "comment-919", "919", "respond", "7077" )' aria-label='Reply to Shubham Kasera'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-920">
		<div id="comment-920">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-920">
				February 19, 2017 at 4:45 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thank you.  I felt inspired.  Mostly because I was alone and did something totally unexpected that day❤</p>
<p id="comment-like-920" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=920&#038;_wpnonce=1fb92bb7d2" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-920" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=920#respond' onclick='return addComment.moveForm( "comment-920", "920", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jenibate even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-910">
		<div id="comment-910">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/3dbc0e26f7ab3b13dfbc89c4b87cc284?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://jenibate.wordpress.com' rel='external nofollow' class='url'>Skyscapes for the Soul</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-910">
				February 19, 2017 at 3:51 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Great to hear the medical viewpoint on art.  I also found you on discover and reblogged this on my art blog.</p>
<p id="comment-like-910" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=910&#038;_wpnonce=aeb0b1a471" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-910" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=910#respond' onclick='return addComment.moveForm( "comment-910", "910", "respond", "7077" )' aria-label='Reply to Skyscapes for the Soul'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-918">
		<div id="comment-918">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-918">
				February 19, 2017 at 4:13 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thank you!  Look forward to following your blog!</p>
<p id="comment-like-918" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=918&#038;_wpnonce=5434dbb658" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-918" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=918#respond' onclick='return addComment.moveForm( "comment-918", "918", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jenibate even thread-even depth-1 highlander-comment" id="li-comment-909">
		<div id="comment-909">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/3dbc0e26f7ab3b13dfbc89c4b87cc284?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://jenibate.wordpress.com' rel='external nofollow' class='url'>Skyscapes for the Soul</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-909">
				February 19, 2017 at 3:50 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Reblogged this on <a href="https://jenibate.wordpress.com/2017/02/19/the-deal-of-the-art/" rel="nofollow">Skyscapes for the Soul &#8211; Jeni Bate</a> and commented:<br />
Advice from a doctor&#8230; art is good for your health.  Well, your mental health anyway.  (Don&#8217;t drink the turps and don&#8217;t lick your brush 🙂 )</p>
<p id="comment-like-909" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=909&#038;_wpnonce=ac3ec697b7" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-909" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=909#respond' onclick='return addComment.moveForm( "comment-909", "909", "respond", "7077" )' aria-label='Reply to Skyscapes for the Soul'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-917">
		<div id="comment-917">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-917">
				February 19, 2017 at 4:12 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thanks for the reblog!</p>
<p id="comment-like-917" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=917&#038;_wpnonce=ac6a9d67d7" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-917" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=917#respond' onclick='return addComment.moveForm( "comment-917", "917", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-libertyhenwickrocketmailcom even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-908">
		<div id="comment-908">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/00f9defca2dbea6e1ef3d66fb31cd4f5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://libertyhenwick.wordpress.com' rel='external nofollow' class='url'>Liberty On the Lighter Side</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-908">
				February 19, 2017 at 3:35 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Wow &#8211; actually amazed at the timing of your post as I have been mulling over this issue, but from the opposite end of the spectrum. I am an artist and lately a writer but I often find it is hard to stay motivated as, unlike being a doctor who serves such a necessary function in society, art at times can seem superficial and nonessential to the day to day grind of life. Because my father was a surgeon I have possibly felt my career choice has been self indulgent and &#8216;fluffy&#8217;. What encouraged me from your post is the fact that art is so invigorating it can actually bring life too! In that sense medicine and art can serve the same purpose &#8211; they both can help to restore and renew. Perhaps I ought to be taking my work a whole lot more seriously 🙂</p>
<p id="comment-like-908" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=908&#038;_wpnonce=85ff110a55" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-908" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=908#respond' onclick='return addComment.moveForm( "comment-908", "908", "respond", "7077" )' aria-label='Reply to Liberty On the Lighter Side'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-916">
		<div id="comment-916">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-916">
				February 19, 2017 at 4:11 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>The game me chills!  Yes art and medicine in so many ways are one in the same.  We ALL have greater/higher purposes for which we are called and each given gifts in those realms.  Never underestimate your gift or your calling!</p>
<p id="comment-like-916" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=916&#038;_wpnonce=658fdb9b8a" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-916" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=916#respond' onclick='return addComment.moveForm( "comment-916", "916", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bhaskarkumawat even thread-even depth-1 highlander-comment" id="li-comment-905">
		<div id="comment-905">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7f483c74326ab53469b30e845ecd9353?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">BhaskarK</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-905">
				February 19, 2017 at 3:13 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>The fourth paragraph reminded me of Sagan&#8217;s Pale blue dot. Beautiful !</p>
<p id="comment-like-905" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=905&#038;_wpnonce=44b59d430d" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-905" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=905#respond' onclick='return addComment.moveForm( "comment-905", "905", "respond", "7077" )' aria-label='Reply to BhaskarK'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-915">
		<div id="comment-915">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-915">
				February 19, 2017 at 4:08 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Wow.  Lovely sentiment (I&#8217;m not worthy).  Thank you for that.</p>
<p id="comment-like-915" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=915&#038;_wpnonce=3e91123f3d" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-915" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=915#respond' onclick='return addComment.moveForm( "comment-915", "915", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-collinatuti even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-904">
		<div id="comment-904">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/6258632b5cfbb92f0edb60efa8460f39?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://collinatuti.wordpress.com' rel='external nofollow' class='url'>The Leaky Inkpot</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-904">
				February 19, 2017 at 3:08 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I haven&#8217;t been to a museum &#8230;but on Instagram I love photography pages about people&#8230;their faces, our difference an our similarities&#8230;those pictures present humans in an understandable light. Thanks for the article all the same</p>
<p id="comment-like-904" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=904&#038;_wpnonce=2af6876c68" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-904" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=904#respond' onclick='return addComment.moveForm( "comment-904", "904", "respond", "7077" )' aria-label='Reply to The Leaky Inkpot'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-914">
		<div id="comment-914">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-914">
				February 19, 2017 at 4:04 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Museums aren&#8217;t the only way to experience art!  Reading each others blogs and admiring and trying to understand our perspectives counts, too!  </p>
<p id="comment-like-914" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=914&#038;_wpnonce=047d7c8025" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-914" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=914#respond' onclick='return addComment.moveForm( "comment-914", "914", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-askingtheworldwhy even thread-even depth-1 highlander-comment" id="li-comment-903">
		<div id="comment-903">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5e8e0253ee3aece417e091de8829afe8?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://askingtheworldwhy.wordpress.com' rel='external nofollow' class='url'>askingtheworldwhy</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-903">
				February 19, 2017 at 3:08 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I had the same feeling on Friday, I went to a museum and came out with a complete new vision, the fear of saying what I think had vanished, to let the need to spread new ideas be there instead, moving forward and look into the future, not the past. 🙂 Well done! 🙂</p>
<p id="comment-like-903" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=903&#038;_wpnonce=f8b7c68090" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-903" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=903#respond' onclick='return addComment.moveForm( "comment-903", "903", "respond", "7077" )' aria-label='Reply to askingtheworldwhy'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-913">
		<div id="comment-913">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-913">
				February 19, 2017 at 4:02 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>So glad that you had the same experience!  Art can change the world, if we only take the time with it.</p>
<p id="comment-like-913" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=913&#038;_wpnonce=43f1075523" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-913" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=913#respond' onclick='return addComment.moveForm( "comment-913", "913", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-albinashehetila even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-901">
		<div id="comment-901">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/ef414e04ec5d9bdb34027a7614c4ac5d?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://albinashehetila@wordpress.com' rel='external nofollow' class='url'>Albina Shehetila</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-901">
				February 19, 2017 at 3:04 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&#8220;How eternal are our human struggles.  Love.  Freedom.  Tyranny.  War.  Family.  Hunger.  Joy.  Oppression.  Humor.  The deep and unrelenting desire to connect the dots.  To make sense of our world.  To make sense of our place.  And our purpose.  It seems that the same human story continues as if on an eternal loop.  We never seem to move much farther ahead.  You win some.  You lose some.  You live to fight another day.  The sum total of all the battles is a life.  One small little human life.&#8221;</p>
<p>Thank you for sharing , so true and beautiful every word !</p>
<p id="comment-like-901" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=901&#038;_wpnonce=0ff54fe739" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-901" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=901#respond' onclick='return addComment.moveForm( "comment-901", "901", "respond", "7077" )' aria-label='Reply to Albina Shehetila'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-911">
		<div id="comment-911">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-911">
				February 19, 2017 at 3:59 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thank you!  I think we are all trying to connect the dots, whether through our words or through the visual arts</p>
<p id="comment-like-911" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=911&#038;_wpnonce=b54563798c" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-911" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=911#respond' onclick='return addComment.moveForm( "comment-911", "911", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-albinashehetila even depth-3 highlander-comment" id="li-comment-921">
		<div id="comment-921">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/ef414e04ec5d9bdb34027a7614c4ac5d?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://albinashehetila@wordpress.com' rel='external nofollow' class='url'>Albina Shehetila</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-921">
				February 19, 2017 at 4:54 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Yes,indeed ! Thank you </p>
<p id="comment-like-921" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=921&#038;_wpnonce=20799e35b3" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-921" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-pratapsinghsite odd alt thread-even depth-1 highlander-comment" id="li-comment-900">
		<div id="comment-900">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/a2207a6020635ba821f66b1833f5a898?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://www.pratapsinghsite.com' rel='external nofollow' class='url'>pratap singh</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-900">
				February 19, 2017 at 3:03 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>No one can understand it</p>
<p id="comment-like-900" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=900&#038;_wpnonce=898883f476" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-900" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=900#respond' onclick='return addComment.moveForm( "comment-900", "900", "respond", "7077" )' aria-label='Reply to pratap singh'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-athikerhermes even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-899">
		<div id="comment-899">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e218870ab0742091cce3f567fc5aa6f2?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://www.almostunsalvageable.com' rel='external nofollow' class='url'>Gabe Burkhardt</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-899">
				February 19, 2017 at 2:57 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Discover referred me here, so I&#8217;d better remember to send them a huge thank you.</p>
<p>Really glad to have found your blog. I haven&#8217;t run into many bloggers yet who, like me, have chosen blogging ( and art therapy) as a means of shedding some of the scar tissue we collected during our medical practices.</p>
<p>Also like you, I recognize the need to make and maintain genuine connections with people. </p>
<p>I&#8217;d better stop before this becomes a list of things starting with the phrase &#8220;like you&#8221; but please know that I love your blog and look forward to including it in my daily dose from the WordPress reader.</p>
<p id="comment-like-899" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=899&#038;_wpnonce=2fa6a6486f" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-899" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=899#respond' onclick='return addComment.moveForm( "comment-899", "899", "respond", "7077" )' aria-label='Reply to Gabe Burkhardt'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-907">
		<div id="comment-907">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-907">
				February 19, 2017 at 3:19 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>So love to find kindred doctor spirits!  Thanks for your kind words❤</p>
<p id="comment-like-907" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=907&#038;_wpnonce=552d2ec825" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-907" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=907#respond' onclick='return addComment.moveForm( "comment-907", "907", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-juliemeanskane even thread-even depth-1 highlander-comment" id="li-comment-898">
		<div id="comment-898">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9cda58041762c6f020393e8fa4e1d1c9?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://juliemeanskane.com' rel='external nofollow' class='url'>Julie Means Kane</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-898">
				February 19, 2017 at 2:54 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Beautifully written! Your story here is a reminder that, when I when I have a spell of mental disorganization, usually just before a new insight emerges, I should listen to some good music, focus my attention on the beautiful, read some good writing &#8211; like yours &#8211; and just wait.  Feed the soul and our energies return.  Thank you for this.</p>
<p id="comment-like-898" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=898&#038;_wpnonce=bcce02ae84" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-898" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=898#respond' onclick='return addComment.moveForm( "comment-898", "898", "respond", "7077" )' aria-label='Reply to Julie Means Kane'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-906">
		<div id="comment-906">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-906">
				February 19, 2017 at 3:18 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>We can all get so overwhelmed and thereby distracted. It&#8217;s nice to take a little breather and get refocused</p>
<p id="comment-like-906" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=906&#038;_wpnonce=a33c9b3b06" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-906" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=906#respond' onclick='return addComment.moveForm( "comment-906", "906", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-anilpoudyal even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-897">
		<div id="comment-897">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/85162b4acd2ca996591680979718f23a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://anilpoudyal.com' rel='external nofollow' class='url'>anilpoudyal</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-897">
				February 19, 2017 at 2:51 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Yeh I too love them</p>
<p id="comment-like-897" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=897&#038;_wpnonce=582eecfcaa" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-897" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=897#respond' onclick='return addComment.moveForm( "comment-897", "897", "respond", "7077" )' aria-label='Reply to anilpoudyal'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-dawnkinster odd alt thread-even depth-1 highlander-comment" id="li-comment-895">
		<div id="comment-895">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/b77d3935a8bf94417a1f10b56bc9cf52?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://dawnkinster.wordpress.com' rel='external nofollow' class='url'>dawnkinster</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-895">
				February 19, 2017 at 2:41 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&#8220;Find my voice and tell the truth.&#8221;  I think the world would be better if we all did the same.  Great post.</p>
<p id="comment-like-895" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=895&#038;_wpnonce=cc1f22ce74" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-895" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=895#respond' onclick='return addComment.moveForm( "comment-895", "895", "respond", "7077" )' aria-label='Reply to dawnkinster'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor even depth-2 highlander-comment" id="li-comment-896">
		<div id="comment-896">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-896">
				February 19, 2017 at 2:47 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thanks❤</p>
<p id="comment-like-896" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=896&#038;_wpnonce=fa77c9ea5c" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-896" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=896#respond' onclick='return addComment.moveForm( "comment-896", "896", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-2ndhalfolife odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-867">
		<div id="comment-867">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9a442a05a22ad9319a3a4589292209c2?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://secondhalfwoman.wordpress.com' rel='external nofollow' class='url'>2ndhalfolife</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-867">
				February 13, 2017 at 2:35 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>And you went home and that art inspired you to create your art&#8230;.lovely</p>
<p id="comment-like-867" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=867&#038;_wpnonce=416dee2442" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-867" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=867#respond' onclick='return addComment.moveForm( "comment-867", "867", "respond", "7077" )' aria-label='Reply to 2ndhalfolife'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor even depth-2 highlander-comment" id="li-comment-871">
		<div id="comment-871">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-871">
				February 15, 2017 at 11:40 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>We all inspire each other!  Your words and pictures inspire me all the time!!</p>
<p id="comment-like-871" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=871&#038;_wpnonce=534bda9ff5" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-871" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=871#respond' onclick='return addComment.moveForm( "comment-871", "871", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-2ndhalfolife odd alt depth-3 highlander-comment" id="li-comment-891">
		<div id="comment-891">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9a442a05a22ad9319a3a4589292209c2?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://secondhalfwoman.wordpress.com' rel='external nofollow' class='url'>2ndhalfolife</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-891">
				February 16, 2017 at 7:39 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I&#8217;m blessed by this comment 😊</p>
<p id="comment-like-891" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=891&#038;_wpnonce=f401014b89" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-891" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mcwilson1956 even thread-even depth-1 highlander-comment" id="li-comment-860">
		<div id="comment-860">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/397c35ab9ddb1c60f70f0d8a472d223a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://mcwilson1956.wordpress.com' rel='external nofollow' class='url'>Maggie Wilson</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-860">
				February 9, 2017 at 12:01 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Love this. You needed a time out, you took care of yourself, and it sounds like the museum was just what the doctor ordered. </p>
<p>No pun intended. </p>
<p>OK. Pun intended. 😉</p>
<p id="comment-like-860" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=860&#038;_wpnonce=173d051585" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-860" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=860#respond' onclick='return addComment.moveForm( "comment-860", "860", "respond", "7077" )' aria-label='Reply to Maggie Wilson'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-861">
		<div id="comment-861">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-861">
				February 9, 2017 at 1:17 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>LOL yes sometimes adults need a time out, too.  Puns should always be intended!  Love it!</p>
<p id="comment-like-861" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=861&#038;_wpnonce=f7ba1dd089" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-861" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=861#respond' onclick='return addComment.moveForm( "comment-861", "861", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-wgr56 even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-856">
		<div id="comment-856">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7244a7c3ce25c2857b6652d2b41de6b8?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://lacksalot.wordpress.com' rel='external nofollow' class='url'>Glenn Redus</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-856">
				February 9, 2017 at 9:12 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Love the t-shirt. I have it on a tie.</p>
<p id="comment-like-856" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=856&#038;_wpnonce=8ef47425a5" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-856" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=856#respond' onclick='return addComment.moveForm( "comment-856", "856", "respond", "7077" )' aria-label='Reply to Glenn Redus'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-859">
		<div id="comment-859">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-859">
				February 9, 2017 at 10:25 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I wore it to the museum.  The art nerds loved it!  It must have been a subconscious choice.  It reflects my overall mood lately</p>
<p id="comment-like-859" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=859&#038;_wpnonce=474e4c59ba" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-859" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=859#respond' onclick='return addComment.moveForm( "comment-859", "859", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-salpa58 even thread-even depth-1 highlander-comment" id="li-comment-855">
		<div id="comment-855">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5d9d657aa429a9c8a3115845d0c653ff?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://www.salpa58.wordpress.com' rel='external nofollow' class='url'>http://www.salpa58.wordpress.com</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-855">
				February 9, 2017 at 2:30 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>What a great way to rejuvenate your outlook on life. Well penned. :o)</p>
<p id="comment-like-855" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=855&#038;_wpnonce=e7bba04131" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-855" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=855#respond' onclick='return addComment.moveForm( "comment-855", "855", "respond", "7077" )' aria-label='Reply to http://www.salpa58.wordpress.com'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-858">
		<div id="comment-858">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-858">
				February 9, 2017 at 10:22 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>It definitely helped.  There will be a lot of losses the next 4 years which can be disheartening so I need to find hope where I can</p>
<p id="comment-like-858" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=858&#038;_wpnonce=4528e92fa8" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-858" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=858#respond' onclick='return addComment.moveForm( "comment-858", "858", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-salpa58 even depth-3 highlander-comment" id="li-comment-862">
		<div id="comment-862">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5d9d657aa429a9c8a3115845d0c653ff?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://www.salpa58.wordpress.com' rel='external nofollow' class='url'>http://www.salpa58.wordpress.com</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-862">
				February 9, 2017 at 3:19 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>You are not alone. ☺</p>
<p id="comment-like-862" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=862&#038;_wpnonce=1985d7b7dd" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-862" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-drugopinions odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-853">
		<div id="comment-853">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/11bac316b45b3be92c5a1dc86912ca0e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://drugopinions.wordpress.com' rel='external nofollow' class='url'>drugopinions</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-853">
				February 9, 2017 at 12:51 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I used to visit art museums a lot. when I used to travel in Europe, I would spent the entire days in the art museums. Art is therapeutic, whether you enjoy the piece of art work or creating one yourself. You don&#8217;t have to &#8220;understand&#8221; but if it makes you feel better, then you have made a meaningful connection with it. Hope you get to go more often!</p>
<p id="comment-like-853" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=853&#038;_wpnonce=db368067f7" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-853" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=853#respond' onclick='return addComment.moveForm( "comment-853", "853", "respond", "7077" )' aria-label='Reply to drugopinions'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor even depth-2 highlander-comment" id="li-comment-854">
		<div id="comment-854">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-854">
				February 9, 2017 at 1:27 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Me too!  It took me too long to get back&#8230;</p>
<p id="comment-like-854" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=854&#038;_wpnonce=76a6b53acf" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-854" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=854#respond' onclick='return addComment.moveForm( "comment-854", "854", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-857">
		<div id="comment-857">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-857">
				February 9, 2017 at 10:20 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>That sounds amazing!  I will definitely make more of a conscious effort to visit art museums now</p>
<p id="comment-like-857" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=857&#038;_wpnonce=c5b3f7ed56" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-857" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=857#respond' onclick='return addComment.moveForm( "comment-857", "857", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-dstecca even thread-even depth-1 highlander-comment" id="li-comment-850">
		<div id="comment-850">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5e25e06cf03cca8e3377d904d662eae5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://dstecca.wordpress.com' rel='external nofollow' class='url'>Deb</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-850">
				February 8, 2017 at 10:54 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I love art museums, even when I don&#8217;t &#8220;get&#8221; the art 😃</p>
<p id="comment-like-850" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=850&#038;_wpnonce=93b64ccdd8" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-850" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=850#respond' onclick='return addComment.moveForm( "comment-850", "850", "respond", "7077" )' aria-label='Reply to Deb'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-851">
		<div id="comment-851">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/#comment-851">
				February 8, 2017 at 11:49 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I don&#8217;t get some of it either -some reminds me what my kids have done and placed on the refrigerator 😜</p>
<p id="comment-like-851" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?like_comment=851&#038;_wpnonce=54d6f81ad7" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-851" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/?replytocom=851#respond' onclick='return addComment.moveForm( "comment-851", "851", "respond", "7077" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/the-deal-of-the-art/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://deconstructingdoctor.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e743b0a31a" /><input type="hidden" name="_wp_http_referer" value="/2017/02/08/the-deal-of-the-art/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6dc4632db3" /></p>
<input type="hidden" name="genseq" value="1487525382" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="facebook-likebox-5" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/deconstructingdoctor">Deconstructing Doctor</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/deconstructingdoctor" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/deconstructingdoctor"><a href="https://www.facebook.com/deconstructingdoctor">Deconstructing Doctor</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li><li id="image-8" class="widget-container widget_image"><div style="overflow:hidden;"><img src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png?w=150&amp;h=150" class="alignnone" width="150" height="150" /></div>
</li><li id="archives-6" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://deconstructingdoctor.com/2017/02/'>February 2017</a></li>
	<li><a href='https://deconstructingdoctor.com/2017/01/'>January 2017</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/12/'>December 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/11/'>November 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/10/'>October 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/09/'>September 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/08/'>August 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/07/'>July 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/06/'>June 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/05/'>May 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/04/'>April 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/03/'>March 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/02/'>February 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2016/01/'>January 2016</a></li>
	<li><a href='https://deconstructingdoctor.com/2015/12/'>December 2015</a></li>
	<li><a href='https://deconstructingdoctor.com/2015/11/'>November 2015</a></li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="image-6" class="widget-container widget_image"><div style="overflow:hidden;"><img src="https://deconstructingdoctordotcom.files.wordpress.com/2016/04/unknown.jpg?w=150&amp;h=150" class="alignnone" width="150" height="150" /></div>
</li><li id="follow_button_widget-7" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://deconstructingdoctor.com" data-blog="https://deconstructingdoctor.com" data-lang="en" >Follow deconstructingdoctor.com on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="blog_subscription-4" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Get an email whenever a new post appears</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 429 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="102750231"/>
						<input type="hidden" name="source" value="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fded93abe1" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://deconstructingdoctor.com/" title="deconstructingdoctor.com" rel="home">
					deconstructingdoctor.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201707y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-df2f9b32b9aa120b4d15da49fca00d92">
	</div>
	<div class="grofile-hash-map-225ad89f71b20e5f8c1b2373f87e1db5">
	</div>
	<div class="grofile-hash-map-3dbc0e26f7ab3b13dfbc89c4b87cc284">
	</div>
	<div class="grofile-hash-map-00f9defca2dbea6e1ef3d66fb31cd4f5">
	</div>
	<div class="grofile-hash-map-7f483c74326ab53469b30e845ecd9353">
	</div>
	<div class="grofile-hash-map-6258632b5cfbb92f0edb60efa8460f39">
	</div>
	<div class="grofile-hash-map-5e8e0253ee3aece417e091de8829afe8">
	</div>
	<div class="grofile-hash-map-ef414e04ec5d9bdb34027a7614c4ac5d">
	</div>
	<div class="grofile-hash-map-a2207a6020635ba821f66b1833f5a898">
	</div>
	<div class="grofile-hash-map-e218870ab0742091cce3f567fc5aa6f2">
	</div>
	<div class="grofile-hash-map-9cda58041762c6f020393e8fa4e1d1c9">
	</div>
	<div class="grofile-hash-map-85162b4acd2ca996591680979718f23a">
	</div>
	<div class="grofile-hash-map-b77d3935a8bf94417a1f10b56bc9cf52">
	</div>
	<div class="grofile-hash-map-9a442a05a22ad9319a3a4589292209c2">
	</div>
	<div class="grofile-hash-map-397c35ab9ddb1c60f70f0d8a472d223a">
	</div>
	<div class="grofile-hash-map-7244a7c3ce25c2857b6652d2b41de6b8">
	</div>
	<div class="grofile-hash-map-5d9d657aa429a9c8a3115845d0c653ff">
	</div>
	<div class="grofile-hash-map-11bac316b45b3be92c5a1dc86912ca0e">
	</div>
	<div class="grofile-hash-map-5e25e06cf03cca8e3377d904d662eae5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/deconstructingdoctordotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=28d7b2c711","homeURL":"https:\/\/deconstructingdoctor.com\/","postID":"7077","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102750231" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://deconstructingdoctor.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="deconstructingdoctor.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f533e96aa2" /><input type="hidden" name="_wp_http_referer" value="/2017/02/08/the-deal-of-the-art/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/deconstructingdoctor.com\/2017\/02\/08\/the-deal-of-the-art\/":7077};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/02/08/the-deal-of-the-art/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102750231","siteName":"deconstructingdoctor.com","siteURL":"https:\/\/deconstructingdoctor.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/deconstructingdoctor.com\/wp-admin\/admin-ajax.php","nonce":"974d418f3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fded93abe1\" \/>","referer":"https:\/\/deconstructingdoctor.com\/2017\/02\/08\/the-deal-of-the-art\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdeconstructingdoctordotcom.wordpress.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F","postID":"7077","shortlink":"http:\/\/wp.me\/p6X81N-1Q9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/deconstructingdoctor.com\/7077","statsLink":"https:\/\/wordpress.com\/stats\/post\/7077\/deconstructingdoctor.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 429 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/deconstructingdoctor.com\/wp-admin\/admin-ajax.php","nonce":"c6bfc8c096","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F02%2F08%2Fthe-deal-of-the-art%2F","blog_id":"102750231","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102750231&v=wpcom&tz=0&user_id=0&subd=deconstructingdoctordotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUEmuwjAMvRCphX6L2KB/lpAacMiEnTDcnlRQKBKqxMrWmzzAJSkTQ8aQwQr0eCaD6dpYWcCE8kUlV/YUBBwdUeBUsOBBh94hj2IKxpW+kjXIRO+rUTEmd2s8hZnEUftItsOILciFEv5i+gBmjLqv26itZvBaMnLtVDwjMw2rv7C5BJMphiHh1X17gaT31VPc1t/x7VmaqerbmZpjEXRgMSdtjmoEZjwpSlY7p4lBDpop7MdaTf9+s2zXXde2q7/O3gHfcr9z'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102750231','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102750231','v':'wpcom','tz':'0','user_id':'0','post':'7077','subd':'deconstructingdoctordotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM3dDWERZWUpJa1YlTThHaFJHTis2ek9YVVM5XUdUXzRTSS8wS3RGTlZXeVRKai4xXTA0M284RUlrTHUmfFBkbW9JL0FYaE5KTzFXaywuVVtrP1p+dWpqUFszL3BwSVI2dzZwRGp6PWRbOWFlbVc9Y1pCakpLMUxkNjYxN0lMWVY1bn5OdklTdyxYYUQ5cixXeXZ0aTdNU3BpbTBbLHJ5WlM5V2FLNX5hXWRha09nMHhTb1t+OUVZfGIwLT1iQTdMbUhXRWl4OTE2dk9lbjQ9Zzh2NjBNP285Rw=='}]);
_stq.push([ 'clickTrackerInit', '102750231', '7077' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
