<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Seeing Color | deconstructingdoctor.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://deconstructingdoctor.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Source+Code+Pro:600:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Source Code Pro",monospace;font-style:normal;font-weight:600}.wf-active #site-title{font-style:normal;font-weight:600}.wf-active #site-title a{font-weight:600;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:600;font-family:"Source Code Pro",monospace;font-style:normal}.wf-active .page-title span{font-family:"Source Code Pro",monospace;font-style:normal;font-weight:600}.wf-active #access .menu, .wf-active #access div.menu ul, .wf-active #respond label, .wf-active .entry-title, .wf-active .navigation, .wf-active .page-title, .wf-active .widget-title, .wf-active h3#comments-title, .wf-active h3#reply-title{font-family:"Source Code Pro",monospace;font-style:normal;font-weight:600}.wf-active #access .menu-header, .wf-active div.menu{font-style:normal;font-weight:600}.wf-active .page-title{font-weight:600;font-style:normal}.wf-active .page-title span{font-style:normal;font-weight:600}.wf-active #content .entry-title{font-weight:600;font-style:normal}.wf-active .navigation{font-style:normal;font-weight:600}.wf-active h3#comments-title, .wf-active h3#reply-title{font-weight:600;font-style:normal}.wf-active #respond label{font-style:normal;font-weight:600}.wf-active .widget-title{font-weight:600;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deconstructingdoctor.com&amp;id=102750231&amp;t=1494149240&amp;back=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//deconstructingdoctordotcom.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="deconstructingdoctor.com &raquo; Feed" href="https://deconstructingdoctor.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="deconstructingdoctor.com &raquo; Comments Feed" href="https://deconstructingdoctor.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="deconstructingdoctor.com &raquo; Seeing Color Comments Feed" href="https://deconstructingdoctor.com/2017/05/05/seeing-color/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1uwyAMhV9ozMpWbcrFtGcB6hJaiFFMlOXtZ8K2Kvuhuwk+1vnwcYAlKUtjxjFDnFUKs/Mjw5IsRcXRB1y/qXvLfAe/Y8FfkOGMOWl7UZtq2S1NKP2YdC6OiEevMWAUWwuL6emTKuUgs5pjanxj0oTMSr7Rz1HlQQbdiBdLlLoHiHHfqaiHkbIXmr+KH3fWUZBmA3mRxipd4LwGVFu2Znh/dJgZMiWViKXawP8gJ23RENWHMPR2m3RIKpDV2dO4E+oUtJ9a6IQmkJPSbX/qKluQtuVyo6dr1bKX/WsS4EFPZdbH2aKYrNdBVnG0F3+903AAF8joUAyv8aU79F3/+PDc9ed3XH8zdg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://deconstructingdoctordotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stay Woke America' href='https://deconstructingdoctor.com/2017/04/30/stay-woke-america/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://deconstructingdoctor.com/2017/05/05/seeing-color/" />
<link rel='shortlink' href='http://wp.me/p6X81N-2fu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Seeing Color" />
<meta property="og:url" content="https://deconstructingdoctor.com/2017/05/05/seeing-color/" />
<meta property="og:description" content="I first wrote this as a Facebook post about 2 years ago.  Back then I&#8217;d subject my friends to these little ditties.  That was before I started my blog and started subjecting all of you to my …" />
<meta property="article:published_time" content="2017-05-05T22:37:41+00:00" />
<meta property="article:modified_time" content="2017-05-05T22:37:41+00:00" />
<meta property="og:site_name" content="deconstructingdoctor.com" />
<meta property="og:image" content="https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg" />
<meta property="og:image:width" content="2832" />
<meta property="og:image:height" content="2128" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@deconstructdr" />
<meta name="twitter:image" content="https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@deconstructdr" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://deconstructingdoctordotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://deconstructingdoctordotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://deconstructingdoctor.com/osd.xml" title="deconstructingdoctor.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ab790b" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="deconstructingdoctor.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a peek behind the curtain" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://deconstructingdoctor.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Seeing Color | deconstructingdoctor.com on WordPress.com" />
<meta name="description" content="I first wrote this as a Facebook post about 2 years ago.  Back then I&#039;d subject my friends to these little ditties.  That was before I started my blog and started subjecting all of you to my ramblings.  The news was awash in the death of young black men, each at the hands of those&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ab790b; }
</style>
<link rel="amphtml" href="https://deconstructingdoctor.com/2017/05/05/seeing-color/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#fff}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#aaa}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#ab790b}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=6X81N&#038;cscache=6&#038;csrev=9" />
		</head>

<body class="post-template-default single single-post postid-8648 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://deconstructingdoctor.com/" title="deconstructingdoctor.com" rel="home">deconstructingdoctor.com</a>
					</span>
				</div>
				<div id="site-description">a peek behind the curtain</div>

										<a class="home-link" href="https://deconstructingdoctor.com/" title="deconstructingdoctor.com" rel="home">
							<img src="https://deconstructingdoctordotcom.files.wordpress.com/2016/05/cropped-militair-hospital-light-shot-in-hdr-1-1226801-639x426.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-3492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3492"><a href="https://deconstructingdoctor.com/about/">About</a></li>
<li id="menu-item-4142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4142"><a href="https://deconstructingdoctor.com/category/medical-musings/">Medical Musings</a></li>
<li id="menu-item-4141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4141"><a href="https://deconstructingdoctor.com/category/healthcare-today/">Healthcare Today</a></li>
<li id="menu-item-4147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4147"><a href="https://deconstructingdoctor.com/category/my-stories/">My Stories</a></li>
<li id="menu-item-4140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4140"><a href="https://deconstructingdoctor.com/category/guest-blogger/">Guest Blogger</a></li>
<li id="menu-item-4148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4148"><a href="https://deconstructingdoctor.com/category/advise-humorous/">Advise Humorous</a></li>
<li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4149"><a href="https://deconstructingdoctor.com/category/poems-yuck/poems/">Poems</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4150"><a href="https://deconstructingdoctor.com/category/medical-news/">Medical News</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://deconstructingdoctor.com/2017/04/30/stay-woke-america/" rel="prev"><span class="meta-nav">&larr;</span> Stay Woke America</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-8648" class="post-8648 post type-post status-publish format-standard hentry category-my-stories tag-black-and-white tag-black-lives-matter tag-blog tag-blogger tag-blogging tag-church tag-color tag-doctor tag-oreo tag-police tag-race tag-racism">
											<h2 class="entry-title"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/" rel="bookmark">Seeing Color</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/" title="10:37 pm" rel="bookmark"><span class="entry-date">May 5, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://deconstructingdoctor.com/author/kvasseudy/" title="View all posts by deconstructingdoctor" rel="author">deconstructingdoctor</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><em>I first wrote this as a Facebook post about 2 years ago.  Back then I&#8217;d subject my friends to these little ditties.  That was before I started my blog and started subjecting all of you to my ramblings.  The news was awash in the death of young black men, each at the hands of those called on to protect and serve them, the police.  Black Lives Matter was entering the mainstream consciousness and my son was starting to see color for the first time&#8230;.</em></p>
<p>&nbsp;</p>
<p><img data-attachment-id="8655" data-permalink="https://deconstructingdoctor.com/2017/05/05/seeing-color/christmas-2009-013/" data-orig-file="https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=359&#038;h=270" data-orig-size="2832,2128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK Z650 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1261408895&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Christmas 2009 013" data-image-description="" data-medium-file="https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=359&#038;h=270?w=300" data-large-file="https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=359&#038;h=270?w=640" class="  wp-image-8655 alignleft" src="https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=359&#038;h=270" alt="Christmas 2009 013" width="359" height="270" srcset="https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=359&amp;h=270 359w, https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=718&amp;h=540 718w, https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=150&amp;h=113 150w, https://deconstructingdoctordotcom.files.wordpress.com/2017/05/christmas-2009-013.jpg?w=300&amp;h=225 300w" sizes="(max-width: 359px) 100vw, 359px" />The other day I was sitting in my rocking chair, watching the news, drinking my hot tea. My son woke up and climbed into my lap, he&#8217;s getting so big, he can barely fit. It makes me feel small. He was chattering away, talking about his life, Lego&#8217;s, Minecraft, school. He paused for a moment, his attention caught on the latest headline, he sat up a little, looked at me and asked, &#8220;Mommy, why do the police like to kill black people?&#8221;</p>
<p>This is it. The moment when he starts to <span class="text_exposed_show">see color. Instead of blocks and Lego&#8217;s that he organizes into color and size, stacks them up and knocks them over, it will be people. Where do I begin? How do you explain to a 6 year old about slavery, racism, poverty, oppression, white privilege? I did my best. I probably failed miserably. I went on too long and he got up to watch cartoons in the other room.</span></p>
<div class="text_exposed_show">
<p>I remember the moment I first saw color. I was probably 7 or 8. Shayla and Nikki invited me to sleep over at their house. Their mom, Annette and my mom worked together. We played all day outside with the neighborhood kids. Their mom gave us each a dollar and we went to the convenience store, which I&#8217;m pretty sure was located in someone&#8217;s living room. There were these large glass jars filled with colorful fluid on the counter, pink, orange and green. Shayla picked out something from the pink fluid. I like pink, I want one, too. It was spicy. We bought Now and Laters, Fireballs and Lemonheads. It was a feast. When the shadows grew long, we headed home for supper and baths. After baths, Annette lined us up and powdered us with baby powder from the neck down. That was different, my mom never did that before.</p>
<p>The next morning, I&#8217;m pretty sure Annette powdered us again, we put on our prettiest dresses and three giggly, silly girls walked into church. It seemed as if the moment we walked in, a lovely sea of black faces turned and stared directly at me. Their faces contrasted against the too white walls and bright sunshine coming in through the windows. I was startled. I remember thinking, I&#8217;m white, you&#8217;re black and I&#8217;m different. An older woman said, &#8220;Child, you look the white in the middle of an Oreo cookie.&#8221; She laughed, others chuckled, too and then they all started to ooh and ahh over our pretty dresses and the girls pretty hair.</p>
<p>Before long, the music started, then the singing, clapping, and dancing. We only went to church on special occasions and it was never as fun as this. I was soon forgotten, the only white face in the whole crowd. I soon forgot myself, lost in the music and worship. When I look back on the moment that I first saw color, it is a sweet, lovely memory. As I stood in the doorway of an all black church in Deerfield Beach, Florida, more white than usual because I was covered in baby powder, I remember the feeling of being different and then of being accepted and enveloped, like the white in the middle of an Oreo cookie.</p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://deconstructingdoctor.com/2017/05/05/seeing-color/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://deconstructingdoctor.com/2017/05/05/seeing-color/" data-text="Seeing Color" data-via="deconstructdr" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://deconstructingdoctor.com/2017/05/05/seeing-color/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://deconstructingdoctor.com/2017/05/05/seeing-color/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F&#038;media=https%3A%2F%2Fdeconstructingdoctordotcom.files.wordpress.com%2F2017%2F05%2Fchristmas-2009-013.jpg&#038;description=Seeing%20Color" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F&name=Seeing%20Color" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://deconstructingdoctor.com/2017/05/05/seeing-color/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F&amp;title=Seeing%20Color" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://deconstructingdoctor.com/2017/05/05/seeing-color/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102750231-8648-590ee878f039f' data-src='//widgets.wp.com/likes/#blog_id=102750231&amp;post_id=8648&amp;origin=deconstructingdoctordotcom.wordpress.com&amp;obj_id=102750231-8648-590ee878f039f' data-name='like-post-frame-102750231-8648-590ee878f039f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://deconstructingdoctor.com/category/my-stories/" rel="category tag">My Stories</a> and tagged <a href="https://deconstructingdoctor.com/tag/black-and-white/" rel="tag">black and white</a>, <a href="https://deconstructingdoctor.com/tag/black-lives-matter/" rel="tag">Black Lives Matter</a>, <a href="https://deconstructingdoctor.com/tag/blog/" rel="tag">blog</a>, <a href="https://deconstructingdoctor.com/tag/blogger/" rel="tag">blogger</a>, <a href="https://deconstructingdoctor.com/tag/blogging/" rel="tag">blogging</a>, <a href="https://deconstructingdoctor.com/tag/church/" rel="tag">church</a>, <a href="https://deconstructingdoctor.com/tag/color/" rel="tag">color</a>, <a href="https://deconstructingdoctor.com/tag/doctor/" rel="tag">Doctor</a>, <a href="https://deconstructingdoctor.com/tag/oreo/" rel="tag">oreo</a>, <a href="https://deconstructingdoctor.com/tag/police/" rel="tag">police</a>, <a href="https://deconstructingdoctor.com/tag/race/" rel="tag">race</a>, <a href="https://deconstructingdoctor.com/tag/racism/" rel="tag">racism</a>. Bookmark the <a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/" title="Permalink to Seeing Color" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://deconstructingdoctor.com/2017/04/30/stay-woke-america/" rel="prev"><span class="meta-nav">&larr;</span> Stay Woke America</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">4 Responses to <em>Seeing Color</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-justdrivewillyou even thread-even depth-1 highlander-comment" id="li-comment-1285">
		<div id="comment-1285">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/b34eb798de3515e380a59474ab492094?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://justdrivewillyoudotcom.wordpress.com' rel='external nofollow' class='url'>justdrivewillyou</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/#comment-1285">
				May 6, 2017 at 1:19 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Great story. Great to hear about love and acceptance in the midst of all the hatred and violence.</p>
<p id="comment-like-1285" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/?like_comment=1285&#038;_wpnonce=613f127ae0" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-1285" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/05/05/seeing-color/?replytocom=1285#respond' onclick='return addComment.moveForm( "comment-1285", "1285", "respond", "8648" )' aria-label='Reply to justdrivewillyou'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-1286">
		<div id="comment-1286">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/#comment-1286">
				May 6, 2017 at 3:21 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thanks!  </p>
<p id="comment-like-1286" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/?like_comment=1286&#038;_wpnonce=c31429a1c6" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-1286" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/05/05/seeing-color/?replytocom=1286#respond' onclick='return addComment.moveForm( "comment-1286", "1286", "respond", "8648" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-loonyloonyvish even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1283">
		<div id="comment-1283">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9468c9dcc0423b873011fb928c53e9ef?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://idlejabber.wordpress.com' rel='external nofollow' class='url'>Loonyloonyvish</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/#comment-1283">
				May 6, 2017 at 6:25 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>This one was very beautiful. I loved it.</p>
<p id="comment-like-1283" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/?like_comment=1283&#038;_wpnonce=05f74fc4c8" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-1283" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/05/05/seeing-color/?replytocom=1283#respond' onclick='return addComment.moveForm( "comment-1283", "1283", "respond", "8648" )' aria-label='Reply to Loonyloonyvish'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-kvasseudy bypostauthor odd alt depth-2 highlander-comment" id="li-comment-1284">
		<div id="comment-1284">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/225ad89f71b20e5f8c1b2373f87e1db5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://deconstructingdoctordotcom.wordpress.com' rel='external nofollow' class='url'>deconstructingdoctor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/#comment-1284">
				May 6, 2017 at 8:43 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thank you😊</p>
<p id="comment-like-1284" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://deconstructingdoctor.com/2017/05/05/seeing-color/?like_comment=1284&#038;_wpnonce=fce0836664" class="comment-like-link needs-login" rel="nofollow" data-blog="102750231"><span>Like</span></a><span id="comment-like-count-1284" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://deconstructingdoctor.com/2017/05/05/seeing-color/?replytocom=1284#respond' onclick='return addComment.moveForm( "comment-1284", "1284", "respond", "8648" )' aria-label='Reply to deconstructingdoctor'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/05/seeing-color/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://deconstructingdoctor.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="934288e2cd" /><input type="hidden" name="_wp_http_referer" value="/2017/05/05/seeing-color/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea9e4de22c" /></p>
<input type="hidden" name="genseq" value="1494149240" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="facebook-likebox-5" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/deconstructingdoctor">Deconstructing Doctor</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/deconstructingdoctor" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/deconstructingdoctor"><a href="https://www.facebook.com/deconstructingdoctor">Deconstructing Doctor</a></blockquote></div>
		</div>
		</li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" title="The Deal of the Art" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/deconstructingdoctordotcom.files.wordpress.com/2017/02/img_1656.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="The Deal of the Art" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://deconstructingdoctor.com/2017/02/08/the-deal-of-the-art/" class="bump-view" data-bump-view="tp">
								The Deal of the Art							</a>
						</div>
											</li>
									<li>
												<a href="https://deconstructingdoctor.com/2016/08/24/flawed/" title="Flawed" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/deconstructingdoctordotcom.files.wordpress.com/2016/05/broken-saint-1422381-639x573.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Flawed" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://deconstructingdoctor.com/2016/08/24/flawed/" class="bump-view" data-bump-view="tp">
								Flawed							</a>
						</div>
											</li>
									<li>
												<a href="https://deconstructingdoctor.com/2017/04/05/un-adult-erated/" title="Un-Adult-erated" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/deconstructingdoctordotcom.files.wordpress.com/2017/04/bee-1367663-639x808.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Un-Adult-erated" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://deconstructingdoctor.com/2017/04/05/un-adult-erated/" class="bump-view" data-bump-view="tp">
								Un-Adult-erated							</a>
						</div>
											</li>
									<li>
												<a href="https://deconstructingdoctor.com/2017/02/15/head-of-the-class/" title="Head of the Class" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/deconstructingdoctordotcom.files.wordpress.com/2017/02/david_with_the_head_of_goliath.jpeg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Head of the Class" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://deconstructingdoctor.com/2017/02/15/head-of-the-class/" class="bump-view" data-bump-view="tp">
								Head of the Class							</a>
						</div>
											</li>
									<li>
												<a href="https://deconstructingdoctor.com/2017/02/24/resistance/" title="Resistance" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/deconstructingdoctordotcom.files.wordpress.com/2017/02/dsc0208.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Resistance" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://deconstructingdoctor.com/2017/02/24/resistance/" class="bump-view" data-bump-view="tp">
								Resistance							</a>
						</div>
											</li>
				</ul>
</li><li id="image-8" class="widget-container widget_image"><div style="overflow:hidden;"><img src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png?w=150&amp;h=150" class="alignnone" width="150" height="150" /></div>
</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="image-6" class="widget-container widget_image"><div style="overflow:hidden;"><img src="https://deconstructingdoctordotcom.files.wordpress.com/2016/04/unknown.jpg?w=150&amp;h=150" class="alignnone" width="150" height="150" /></div>
</li><li id="follow_button_widget-7" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://deconstructingdoctor.com" data-blog="https://deconstructingdoctor.com" data-lang="en" >Follow deconstructingdoctor.com on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="blog_subscription-4" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Get an email whenever a new post appears</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,072 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="102750231"/>
						<input type="hidden" name="source" value="https://deconstructingdoctor.com/2017/05/05/seeing-color/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="74c412fe27" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://deconstructingdoctor.com/" title="deconstructingdoctor.com" rel="home">
					deconstructingdoctor.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201718y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b34eb798de3515e380a59474ab492094">
	</div>
	<div class="grofile-hash-map-225ad89f71b20e5f8c1b2373f87e1db5">
	</div>
	<div class="grofile-hash-map-9468c9dcc0423b873011fb928c53e9ef">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/deconstructingdoctordotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=357b2387a4","homeURL":"https:\/\/deconstructingdoctor.com\/","postID":"8648","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102750231" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://deconstructingdoctor.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="deconstructingdoctor.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2290892801" /><input type="hidden" name="_wp_http_referer" value="/2017/05/05/seeing-color/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/deconstructingdoctor.com\/2017\/05\/05\/seeing-color\/":8648};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/05/05/seeing-color/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102750231","siteName":"deconstructingdoctor.com","siteURL":"https:\/\/deconstructingdoctor.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/deconstructingdoctor.com\/wp-admin\/admin-ajax.php","nonce":"81878d450f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"74c412fe27\" \/>","referer":"https:\/\/deconstructingdoctor.com\/2017\/05\/05\/seeing-color\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdeconstructingdoctordotcom.wordpress.com%2F2017%2F05%2F05%2Fseeing-color%2F","postID":"8648","shortlink":"http:\/\/wp.me\/p6X81N-2fu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/deconstructingdoctor.com\/8648","statsLink":"https:\/\/wordpress.com\/stats\/post\/8648\/deconstructingdoctor.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,072 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/deconstructingdoctor.com\/wp-admin\/admin-ajax.php","nonce":"0c5b0e63d0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/deconstructingdoctordotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeconstructingdoctor.com%2F2017%2F05%2F05%2Fseeing-color%2F","blog_id":"102750231","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102750231&v=wpcom&tz=0&user_id=0&subd=deconstructingdoctordotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtOAzEMvBBZtxUq4gNxFJRN3NbZvLCTlt6+WcGWRaoi8WVrPDPJDFyyMikWjAWcgMUzGcxfg5MnWJ1CVdnXI0UBTxMKfFaseNLReuSFTNH4atuxGZkUQhMqxuyvQ6DYcVy4385ufmIEuVDG/4j+AB2hw5K1meCjfRcO2uCY0qQwjGg7Km1bBjVqhqClILdNpTMy0xz4jvUcTKEUZ4f79qg4yb9drXHXGufrzxjWrEflaE5V0C9h1QJ0NDlJUQeviUFOmikel9lE7+Ft+/y622z2292LuwFsH9OH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102750231','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102750231','v':'wpcom','tz':'0','user_id':'0','post':'8648','subd':'deconstructingdoctordotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM29zNW55RlkxPXMyXUxkNFgxS013ZGFkQ1pWdnpTeTh2eUJmP1l1Yi9ZSXMuZ1BkczNMJW13bk44QUVOZEZDVlpxUT18NFVILlhhaDZFQ2szSzdoZ0ZhSjZrc2NnJks4JVtFXWV5NiZyVEhQMV12dVsvSStNLnBORmVuYWFSTVJCUCs9MlAueHRtUzJibmFGKz9ublhuLkdsLEVaXSZHRXh6VUpbeU1rJWc2T2Z0LCZfaHFWK1RtZFFjRD1UMSw4cltkLVJMTCxdL19ibDB5SSxsRno5ZC1wRHE0YlB4Y0t3cA=='}]);
_stq.push([ 'clickTrackerInit', '102750231', '8648' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
